WordPress és pluginok frissítése

Eddig kevés időm volt a tartalomfejlesztésre, így most pótolom: a WordPress 3.4.2 verzióra frissült, a Hyper Cache Extended plugin az 1.04, a Codestyling-localization plugin pedig az 1.99.24-s verzióra frissült.

aniko és tamás

Vélemény, hozzászólás?

Az e-mail-címet nem tesszük közzé. A kötelező mezőket * karakterrel jelöltük

Ez az oldal az Akismet szolgáltatást használja a spam csökkentésére. Ismerje meg a hozzászólás adatainak feldolgozását .